Este sitio utiliza cookies para poder mejorar la web.Para saber el uso que hacemos te sugerimos que leas nuestrapolitica de privacidad.Si continuas navegando suponemos que aceptas la politica.
Temas no leidos|Respuestas a tus mensajes

Bada Spain - Comunidad Bada en español » Foro » MĂłviles Bada » Samsung Wave S8500 » Dudas/Problemas (S8500) (Moderadores: Portu, angelillo64, elmenda1107) » Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

Autor Tema: Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!  (LeĂ­do 1736 veces)

satel05

  • Novato
  • *
  • Mensajes: 3
  • Karma: 0
    • Ver Perfil
Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« en: 07 de Febrero de 2012, 08:56:39 am »
Hola gente,

resulta que ayer traté de instalar el nuevo firmware que ha salido del bada 2.0 S8500XXLA1_S8500OXCLA2_FOP),
me bajé el multiloader v5.65 y los drivers. y nada seguí las instrucciones del manual de flasheo de badaspain, resulta que cuando le doy a download a los 20 segundos, me da un error y desde entonces no me reconoce el wave en ningun puerto, lo intenté todo:
-cambiar de puerto el telefono
-instalar y desinstalar el kies y los drivers
-tratar de solucionar los problemas de consexion con el kies

y nada.... tengo el wave (s8500) que lo Ășnico que consigo es ponerlo en download mode, no se enciende (se quedan las letras de samsung wave blancas, pero ahĂ­ se queda) y lo que es peor creo que ni siquiera se carga

la Ășnica solucion es que el multiloader me vuelva a reconocer el movil en algun puerto, pero no sĂ© como hacer eso. he quitado incluso el antivirus y el firewall pero nada.

tras una larga espera a tener Bada 2.0, ahora en las puertas me pasa eso, ya me conformo con volver a ver funcionar mi wave,

Un saludo y muchĂ­simas gracias de antemano

Publicidad

Publicidad

  • Predeterminado
  • Publicista
  • *****
  • Mensajes: 0
  • Karma: 0
Badaspain
« Respuesta Generica en BadaSpain »

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

sito92

  • Novato
  • *
  • Mensajes: 10
  • Karma: 1
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #1 en: 07 de Febrero de 2012, 09:13:45 am »
No eres ni el primer caso ni el Ășltimo, reinicia el pc, haz una limpieza con ccleaner y reinstala los drivers. Una vez hecho vuelve a colocar el mĂłvil en Donwload Mode, y prueba a ver si ahora te lo reconoce.
Un saludo.

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

voscaroff

  • SuperHeroe en Bada
  • *
  • Mensajes: 2455
  • Karma: 872
  • VLD2HERO(jomadeto/portu/ivan/chetto/aluke/adrian)
    • Ver Perfil
  • MĂłvil:
    Samsung Wave (S8500)
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #2 en: 07 de Febrero de 2012, 09:20:19 am »
una pregunta tonta: Âżno tendrĂĄs encendido el KIES mientras usas el multi verdad?

No desesperes: ladrillo es cuando ni siquiera se puede poner en download mode. Mientras pudas, va bien. Estancado por el tema de los drivers, pero va bien.
Gracias a los usuarios y a los moderadores que hacen grande el foro

Soy consecuente: SAMSUNG me DISGUSTA

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

satel05

  • Novato
  • *
  • Mensajes: 3
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #3 en: 07 de Febrero de 2012, 09:36:25 am »
Muchas gracias, eso no se me habia ocurrido... esta tarde lo probaré. ahora estoy en el trabajo con un nokia del año 1 a.c.

Creo que si que tenia encendido el kies y tal vez eso es lo que me fastidiĂł todo.

muchas gracias! esta tarde os digo cosas.

saludos


Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

satel05

  • Novato
  • *
  • Mensajes: 3
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #4 en: 07 de Febrero de 2012, 21:27:18 pm »
Muchas gracias a los dos por vuestra ayuda, he conseguido recuperar el teléfono, y encima con el bada 2.0, ahora lo estoy toqueteando y es bastante chulo, la verdad es que sin vosotros lo hubiese llevado a servicio técnico y hubiese estado 15 dias sin movil y vete a saber lo que me hubiese costado.

en fin, otra vez gracias

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

sito92

  • Novato
  • *
  • Mensajes: 10
  • Karma: 1
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #5 en: 08 de Febrero de 2012, 00:29:19 am »
Nada hombre para eso estamos (yo el que menos que soy mas lector que ayudante  ;D), cualquier otro problema busca por el foro que siempre suele haber gente que ya ha tenido los mismos problemas o dudas ;)

Un saludo y a disfrutar de Bada.

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

mario_dh

  • Novato
  • *
  • Mensajes: 4
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #6 en: 05 de Marzo de 2012, 15:18:22 pm »
mi movil llevaba un par de dias que no me reconocia el tener conectado el usb, tanto para cargar como para usarlo como almacenamiento masivo, la cosa es que como no parecia ser cosa de un mal contacto, he flasheado y se me ha quedado pisapapeles, entra en el donwload mode, pero aunque siga lo pasos que me decis de desintalar todo y tal no renoce nunca al movil.

Algun antecedente, lo llevo a reparar?

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

ibra

  • Sabe de Bada
  • *
  • Mensajes: 263
  • Karma: 128
  • android 4.1.2
    • Ver Perfil
  • MĂłvil:
    Samsung Galaxy S III (S9300)
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #7 en: 05 de Marzo de 2012, 15:40:05 pm »
instala estos drives que vienen en este paquete

You are not allowed to view links. Register or Login
 gracias a aluke

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

mario_dh

  • Novato
  • *
  • Mensajes: 4
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #8 en: 05 de Marzo de 2012, 18:04:51 pm »
esta misma noche lo pruebo, muchas gracias si a alguien se le ocurre otra cosa que lo diga.

Una cosa que ocurre es que con el movil apagado, lo enchufo para corriente con el cargador, y aparece una pila, pero aparece vacĂ­a. no se carga, solo una pila, si ninguna letra de cargando ni nada por ningun sitio

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

mario_dh

  • Novato
  • *
  • Mensajes: 4
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #9 en: 05 de Marzo de 2012, 23:11:52 pm »
Ni caso, lo he probado y nada, como puedo saber que no es culpa de que el usb este petado?

PodrĂ­a asegurarme de alguna forma de que es problema de drivers? o es que tengo el usb petado.

Ha alguien le ha pasado? Voy a ser el primero que pueda entrar en donwload mode y no pueda arreglarlo?

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

ibra

  • Sabe de Bada
  • *
  • Mensajes: 263
  • Karma: 128
  • android 4.1.2
    • Ver Perfil
  • MĂłvil:
    Samsung Galaxy S III (S9300)
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #10 en: 05 de Marzo de 2012, 23:38:46 pm »
bueno puedes diagnosticar el problema que tienes con fix it de microsoft
You are not allowed to view links. Register or Login
 o pruebas lo siguiente:das click derecho en mi pc vas propiedades,ahi ti vas a la pestaña de hardware-admistrador
de dispositivos-buscas un controlador con un señal amarilla le das click derecho y desinstalar.y vueleves a conectar
el movil.

Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!

mario_dh

  • Novato
  • *
  • Mensajes: 4
  • Karma: 0
    • Ver Perfil
Re:Problema: multiloader no reconoce wave aladrillado. bada 2.0. ayuda!!
« Respuesta #11 en: 06 de Marzo de 2012, 00:27:11 am »
ibra muchas gracias por echarme una mano, pero esto tiene mala pinta. me he metido en el administrador de dispositivos y el movil no aparece por ningĂșn sitio, ni el nombre ni ninguna señal amarilla, como si no existiera, estando el movil en download mode


 



BadaSpain by Michail
Versión (Completa | Móvil | Wave)