Este sitio utiliza cookies para poder mejorar la web.Para saber el uso que hacemos te sugerimos que leas nuestrapolitica de privacidad.Si continuas navegando suponemos que aceptas la politica.

Autor Tema: Mi movil se apaga solo :S  (Leído 2648 veces)

Gute

Algo ha leido...
*
No avatar
  • Desconectado
  • Mensajes50
    Puntos: 0
    Mi actividad:
    Karma:1
    Ver Perfil
    Mi movil se apaga solo :S
    « en: 13 de Enero de 2012, 17:59:21 pm »
    No se que le pasa a mi movil(samsung wave I) que se me apaga solo... lo enciendo y todo bien y mientras no lo bloquee va fenomenal, pero es bloquearse y se reinicia y me sale que meta el pin y lo vuelvo a poner y encender y cuando lo bloqueo de nuevo se me reinicia...
    Que alguien me ayude .... :S :S :S
    No Tienes Permisos Para Dar Puntos
    point 0 Puntos

    Publicidad

    • Predeterminado
    • Publicista
    • *****
    • Mensajes: 0
    • Karma: 0
    Badaspain
    « Respuesta Generica en BadaSpain »

    voscaroff

    SuperHeroe en Bada
    *
  • Desconectado
  • Mensajes2455
    Puntos: 2
    Mi actividad:
    Karma:872
    VLD2HERO(jomadeto/portu/ivan/chetto/aluke/adrian)
    Ver Perfil
    Móvil:
    Samsung Wave (S8500)
    Re:Mi movil se apaga solo :S
    « Respuesta #1 en: 13 de Enero de 2012, 18:58:23 pm »
    You are not allowed to view links. Register or Login
    No se que le pasa a mi movil(samsung wave I) que se me apaga solo... lo enciendo y todo bien y mientras no lo bloquee va fenomenal, pero es bloquearse y se reinicia y me sale que meta el pin y lo vuelvo a poner y encender y cuando lo bloqueo de nuevo se me reinicia...
    Que alguien me ayude .... :S :S :S
    no firms, no clues... no answers...

    (dinos más hamijo!!!! firm, versión uso, si se te ha caído...)
    Gracias a los usuarios y a los moderadores que hacen grande el foro

    Soy consecuente: SAMSUNG me DISGUSTA

    Gute

    Algo ha leido...
    *
    No avatar
  • Desconectado
  • Mensajes50
    Puntos: 0
    Mi actividad:
    Karma:1
    Ver Perfil
    Re:Mi movil se apaga solo :S
    « Respuesta #2 en: 13 de Enero de 2012, 19:26:15 pm »
    jajaja lo tengo flasheao con bada 2.0 vodafone y no se me a caido ni nada y ya lo tenia desde hace tiempo flasheao con bada 2.0 y iba de maravilla....

    voscaroff

    SuperHeroe en Bada
    *
  • Desconectado
  • Mensajes2455
    Puntos: 2
    Mi actividad:
    Karma:872
    VLD2HERO(jomadeto/portu/ivan/chetto/aluke/adrian)
    Ver Perfil
    Móvil:
    Samsung Wave (S8500)
    Re:Mi movil se apaga solo :S
    « Respuesta #3 en: 14 de Enero de 2012, 10:17:25 am »
    raro...
    ¿alguna apli nueva? a veces se vuelven locos por eso.

    Por ejemplo en el mío, lleva unos días haciendo meter la contraseña wifi...

    Me da que toca: o hacer un hard reset... o reflashear... eso sí, ambas soluciones, borran todo
    Gracias a los usuarios y a los moderadores que hacen grande el foro

    Soy consecuente: SAMSUNG me DISGUSTA

    Gute

    Algo ha leido...
    *
    No avatar
  • Desconectado
  • Mensajes50
    Puntos: 0
    Mi actividad:
    Karma:1
    Ver Perfil
    Re:Mi movil se apaga solo :S
    « Respuesta #4 en: 14 de Enero de 2012, 21:11:12 pm »
    lo he flasheado con la version mas nueva de bada 2.0 y aora me va fenomenal excepto una cosa... no lee la microSD ¬¬
    hay alguna solucion para eso? No entiendo por que no me lee la tarjeta de memoria.. :S

    santi1988

    Sabe de Bada
    *
    No avatar
  • Desconectado
  • Mensajes477
    Puntos: 0
    Mi actividad:
    Karma:71
    Android 4.1.2 Pegasus V2
    Ver Perfil
    Móvil:
    Motorola Droid RAZR MAXX
    Re:Mi movil se apaga solo :S
    « Respuesta #5 en: 14 de Enero de 2012, 21:15:13 pm »
    You are not allowed to view links. Register or Login
    lo he flasheado con la version mas nueva de bada 2.0 y aora me va fenomenal excepto una cosa... no lee la microSD ¬¬
    hay alguna solucion para eso? No entiendo por que no me lee la tarjeta de memoria.. :S

    eso me ha pasado alguna vez... apaga, quita la bateria, saca y mete la microSD, a menudo es porque no la has metido del todo bien... sabes que la metes pero luego tienes que darle como un pequeño click en la direccion contraria para que se quede fija la tarjeta, total que luego lo montas todo y deberia de reconocertela.

    santi
    << Recuerda dar las gracias si la ayuda te ha sido útil ;D >>

    Gute

    Algo ha leido...
    *
    No avatar
  • Desconectado
  • Mensajes50
    Puntos: 0
    Mi actividad:
    Karma:1
    Ver Perfil
    Re:Mi movil se apaga solo :S
    « Respuesta #6 en: 14 de Enero de 2012, 21:16:59 pm »
    ya e probado varias veces apagandolo y poniendola bien y nada de nada... :S

    santi1988

    Sabe de Bada
    *
    No avatar
  • Desconectado
  • Mensajes477
    Puntos: 0
    Mi actividad:
    Karma:71
    Android 4.1.2 Pegasus V2
    Ver Perfil
    Móvil:
    Motorola Droid RAZR MAXX
    Re:Mi movil se apaga solo :S
    « Respuesta #7 en: 14 de Enero de 2012, 21:19:39 pm »
    You are not allowed to view links. Register or Login
    ya e probado varias veces apagandolo y poniendola bien y nada de nada... :S

    Es bien raro, a mi me ha pasado alguna vez y ha sido por eso.. por meter mal la microSD, mmm bueno y que firmware de bada 2.0 tienes... la kl6 ¿? pero cocinada o ... cual? lo mismo es que da alguna problema ese firm en concreto y deberias de ir al hilo de donde lo pillastes, asi si a alguien mas le pasa...

    otra cosa que se me ocurre pfff que no este en un formato reconocible... puedes meterle los datos al ordenador.. la formateas y se los vuelves a meter.. no se.. por probar

    santi
    << Recuerda dar las gracias si la ayuda te ha sido útil ;D >>

    Gute

    Algo ha leido...
    *
    No avatar
  • Desconectado
  • Mensajes50
    Puntos: 0
    Mi actividad:
    Karma:1
    Ver Perfil
    Re:Mi movil se apaga solo :S
    « Respuesta #8 en: 14 de Enero de 2012, 21:24:38 pm »
    lo hice por htcmania el flasheo y a todos le iban bien al parecer, si es la version que nombraste cocinada
    enfin sera problema de la tarjeta o algo, porque otra cosa...
    voy a meterla en el pc a ver si la lee..

    Omaister

    Novato
    *
    No avatar
  • Desconectado
  • Mensajes1
    Puntos: 0
    Mi actividad:
    Karma:0
    Ver Perfil
    Móvil:
    Samsung Wave (S8500)
    Re:La conexion USB de mi movil se activa sin estar conectado
    « Respuesta #9 en: 27 de Marzo de 2013, 05:43:51 am »
    Hace dias que empezo el problema y todos me dicen q tiene un virus...el simbolo de conexion USB aparece sin estar conectado a ninguna PC!!! si alguien tiene una solucion apreciaria su respuesta...!!!gracias

    nenee

    Usuario del mes
    Genio en Bada
    *
    No avatar
  • Desconectado
  • Mensajes5041
    Puntos: 182
    Mi actividad:
    Karma:2586
    Ver Perfil
    Móvil:
    Samsung Galaxy S III (S9300)
    Re:Mi movil se apaga solo :S
    « Respuesta #10 en: 27 de Marzo de 2013, 10:06:31 am »
    En el SO de Bada no existen virus. Por tanto tu wave no padece ninguna infección.
    Es un fallo muy típico de los teléfonos Samsung.
    Con algo fino pero resistente (para que no se parta) y sin hacer mucha fuerza, introdúcelo en la ranura de conexión USB del wave y mueve el conector o sepáralo y céntralo si está pegando a una pared.

    Si usas el buscador del foro verás que es un fallo muy típico que le ha ocurrido a mucha gente y proponen diferentes soluciones ;)
    NO SE RESPONDERÁN DUDAS POR PRIVADO
    [GUÍA COMPLETA Y TUTORIAL] FLASHEAR A BADA 2.0 y 1.x
    Pásate por You are not allowed to view links. Register or Login

     

    top